Installing MSYS 1.0.11-rc1 over 1.0.10

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

Installing MSYS 1.0.11-rc1 over 1.0.10

leledumbo


I've just installed MSYS 1.0.11 rc1 over my 1.0.10 installation. Is this OK or should I be aware of something? And where are the autotools?